Skocz do zawartości


Zdjęcie

Głośna praca apki ST10+


  • Zaloguj się, aby dodać odpowiedź
4 odpowiedzi w tym temacie

#1 hornet2

hornet2
  • Modelarz
  • 360 postów
  • Age: 57
  • SkądJawor
  • Imię:Zbigniew

Napisano 28 wrzesień 2018 - 14:37

Czy tak ma być ? https://youtu.be/6cpVlWmcCdA   ,  https://youtu.be/IyBiY2IWJQc  . Prawdopodobnie te buczenie to wentylator ? Ale czy tak głośno ma pracować ? Dzwoniłem do Poznania do serwisu Yuneeca ale praktycznie nic od nich się nie dowiedziałem.


  • 0

#2 Emhyrion

Emhyrion
  • Modelarz
  • 2125 postów
  • Age: 47
  • SkądWarszawa
  • Imię:Paweł

Napisano 28 wrzesień 2018 - 14:51

Zamiast ściemniać o gromadzeniu środków na koncie trzeba było kupić ode mnie prawie nieużywany zestaw zamiast tego złomu. U mnie nic nie buczy i nawet nie wiedziałem, że tam jest jakiś wentylator.

Znasz powiedzenie, że chytry dwa razy traci? Jak nie to już znasz

Wysłane z mojego SM-G930F przy użyciu Tapatalka
  • 0

#3 hornet2

hornet2
  • Modelarz
  • 360 postów
  • Age: 57
  • SkądJawor
  • Imię:Zbigniew

Napisano 28 wrzesień 2018 - 16:27

Nic nie ściemniałem . Proponowałeś mi dwie albo trzy raty . W tym przypadku kupiłem go na Allegro poprzez Mbank na 20 rat " 0" złotych .


  • 0

#4 Emhyrion

Emhyrion
  • Modelarz
  • 2125 postów
  • Age: 47
  • SkądWarszawa
  • Imię:Paweł

Napisano 28 wrzesień 2018 - 16:45

Co nie zmienia faktu, że u mnie nic nie warczy.

Wysłane z mojego SM-G930F przy użyciu Tapatalka
Więc tak sobie myślę, że kupiłeś złom. Jeśli to wentylator to może wystarczy rozebrać i wyczyścić. Choć na zdrowy rozsądek to nie widzę opcji, żeby wentylator w apce tak się zabrudził jakimiś kłaczkami, to nie laptop, to pracuje na świeżym powietrzu a nie w domu. Może to piach? Ale jeśli tak to łożysko pewnie jest do wymiany.

O ile to wentylator. Nie wiem, czy tam jest coś takiego, nie rozbierałem apki.



Ps. W dobrym tonie byłoby napisać, że nie kupisz, rezygnujesz, masz lepszą ofertę, coś w tym stylu. Wcześniej zasypywałeś pytaniami i nagle cisza. Ale co ja tam będę starszych od siebie kultury uczył... z mojej strony eot. Miłego użytkowania

Wysłane z mojego SM-G930F przy użyciu Tapatalka
  • 0

#5 hornet2

hornet2
  • Modelarz
  • 360 postów
  • Age: 57
  • SkądJawor
  • Imię:Zbigniew

Napisano 28 wrzesień 2018 - 18:17

Co nie zmienia faktu, że u mnie nic nie warczy.

Wysłane z mojego SM-G930F przy użyciu Tapatalka
Więc tak sobie myślę, że kupiłeś złom. Jeśli to wentylator to może wystarczy rozebrać i wyczyścić. Choć na zdrowy rozsądek to nie widzę opcji, żeby wentylator w apce tak się zabrudził jakimiś kłaczkami, to nie laptop, to pracuje na świeżym powietrzu a nie w domu. Może to piach? Ale jeśli tak to łożysko pewnie jest do wymiany.

O ile to wentylator. Nie wiem, czy tam jest coś takiego, nie rozbierałem apki.



Ps. W dobrym tonie byłoby napisać, że nie kupisz, rezygnujesz, masz lepszą ofertę, coś w tym stylu. Wcześniej zasypywałeś pytaniami i nagle cisza. Ale co ja tam będę starszych od siebie kultury uczył... z mojej strony eot. Miłego użytkowania

Wysłane z mojego SM-G930F przy użyciu Tapatalka

 

Rozebrałem apkę i był to wentylator . Prysnąłem mu kapkę oleju w sprayu i pomogło . Jeszcze słychać tylko lekkie brzęczenie .


  • 0


Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych