Skocz do zawartości


Zdjęcie

Heli VL 977 przestał działać po 3 dniach.

V977 awaria V977 nie działa

  • Zaloguj się, aby dodać odpowiedź
8 odpowiedzi w tym temacie

#1 hubertk

hubertk
  • Modelarz
  • 30 postów

Napisano 14 September 2016 - 18:49

Witam Panowie, dziś w dniu trzecim posiadania V977 przestał działać. Wczoraj i przedwczoraj ustawiałem, aby heli nie chodził na boki czyli działałem Hover debugging. Dziś śmigła górne uderzyły w nogę od stołu w czasie manewrów, zatrzymałem heli i od tej pory wszystko stanęło. Heli  reaguje na "gaz", ale nie rusza tylko tak drgał, oprócz tego reaguje tylko na drążek w prawo i kręcił się w okół własnej osi, ale tylko w jednym kierunku, kręci się tylne śmigiełko. Silnik jest wrzący. Co mogło się stać?

 

Dziękuję za pomoc, Hubert


  • 0

#2 d2f

d2f
  • Modelarz
  • 144 postów
  • Age: 35
  • SkądRadzyń Podlaski
  • Imię:Paweł

Napisano 15 September 2016 - 06:57

Da się kręcić ręcznie głównym wirnikiem w pełnym zakresie bez przeszkód?
Mogła zablokować się przekładnia, mógł zepsuć się silnik głównego napędu.
  • 0

#3 hubertk

hubertk
  • Modelarz
  • 30 postów

Napisano 15 September 2016 - 08:27

Da się kręcić silnikiem ręcznie w pełnym obrocie, silnik jest wrzący nie można go dotknąć... i do tego sprawa taka, że nie reaguje na ruch drążka w lewo, a tylko w prawo.

 

 


  • 0

#4 Luko

Luko
  • Modelarz
  • 257 postów
  • Age: 33
  • SkądSosnowiec
  • Imię:Radek

Napisano 15 September 2016 - 20:01

No jak wrzący to pewno ma zwarcie, albo na uzwojeniu, albo gdzieś na elektronice. Trochę śmiesznie to wygląda, trochę jak brak fazy, po objawach na zwarcie.

 

Nie reaguje na drążek w lewo bo silnik ogonowy kręci w jedną stronę po to żeby przeciwdziałać obrotowi pochodzącemu od łopat.


  • 0

#5 hubertk

hubertk
  • Modelarz
  • 30 postów

Napisano 16 September 2016 - 08:22

A można to jakoś naprawić samemu? Co prawda zgłosiłem do HobbyKinga, ale Oni na razie zastanawiają się co z tym zrobić?


  • 0

#6 qpa

qpa
  • Administrator
  • 1239 postów
  • Age: 29
  • GG:
  • SkądLublin/Wrocław
  • Imię:Kuba

Napisano 16 September 2016 - 12:45

Na 100% nie ma uszkodzenia mechanicznego?


  • 0

#7 hubertk

hubertk
  • Modelarz
  • 30 postów

Napisano 16 September 2016 - 13:17

A co masz na myśli? Jak to sprawdzić?


  • 0

#8 hubertk

hubertk
  • Modelarz
  • 30 postów

Napisano 18 September 2016 - 09:29

Na hoobykingu ocenili, że to awaria głównego silnika i niby mają mi go przysłać hmm ciekawe ile czasu im to zajmie....


  • 0

#9 Kwazio

Kwazio
  • Modelarz
  • 459 postów
  • Age: 56
  • SkądWarszawa
  • Imię:Czarek

Napisano 07 January 2017 - 19:01

I jak Hubert, wyjaśniło się coś?


  • 0


Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych