Skocz do zawartości


Zdjęcie

Problem z docieraniem i regulacją

docieranie regulacja silnik

  • Zaloguj się, aby dodać odpowiedź
7 odpowiedzi w tym temacie

#1 pawkon

pawkon
  • Modelarz
  • 2 postów

Napisano 16 sierpień 2012 - 20:07

Drodzy Koledzy, Pomocy! Tak uparłem się na silnik spalinowy i tak wiem nie jest to proste i tak jestem w tym początkujący ale napewno z Waszą pomocą dam radę :) bo jestem też uparty. Problem jest taki że : Na paliwie 80/20 i świecy OS 7 gaśnie i jest go ciężko uruchomić (nie mam rozrusznika startuję go z palca) Chciałem go dotrzeć na ustawieniach fabrycznych i żeby to zrobić cały czas trzymałem go na podgrzewaniu świecy bo inaczej gasł. Nie ważne czy na bogatej czy na ubogiej mieszance. To znaczy oczywiście różnica była bo na bogatej się zalewał i stawało śmigło a na ubogiej zwyczajnie gasł jakby gaszony z apki. Próbowałem z różnymi świecami ale efekt zawsze był ten sam. Na odpowiedniej mieszance chodził 2-5 minut i też gasł. Po spaleniu 1 baku - wszystko zgodnie ze sztuką docierania, pojawiła się czarna maź wydostająca się z tłumika - jakby spalony olej rycynowy. Zwiększyłem mieszankę bo wydawało i się że pali rycyne bo ma za mało paliwka ale sytuacja się pogorszyła. Przy zmniejszeniu mieszanki bez zmian tylko mniejsza ilość czarnej mazi. Dodam że silnik nie był nigdy przegrzany - zawsze dał się dotknąć i w trakcie i po pracy. W związku z powyższymi problemami postanowiłem zmienić paliwo na 18 oleju i 5 nitro. Praca silnika się poprawiła, lepiej odpala i nie gaśnie po zdjęciu grzałki ze świecy ale mocniej się grzeje a znowu jak daje bogatszą mieszankę to po chwili się zalewa. Oczywiście silnik nadal pluje czarną mazią i jest już jej bardzo dużo - tzn obficie na tyle obficie że zaczyna się przedostawać poprzez rurkę od ciśnienia do baku z paliwem. Nie wiem co mam zrobić bo żeby wyregulować trzeba dotrzeć - no chyba że się mylę. no i niepokoi mnie bardzo ta maź z wydechu. Dla uściślenia jest to silnik 8,6 ccm 2t żarowy Bardzo proszę o Waszą pomoc. Nie wiem co z nim dalej robić - czy dalej docierać czy regulować i nie patrzeć na to że leci ta maź? W razie czego zrobiłem dzisiaj zdjęcia tej mazi jeśli miało by to pomóc mogę wrzucić. A jeśli jest tutaj ktoś z Wawy kto mógłby i chciałby mi udzielić kilku rad na żywo byłbym bardzo wdzięczny.
  • 0

#2 andrzej_t

andrzej_t
  • Modelarz
  • 541 postów
  • Age: 63
  • SkądRadom
  • Imię:Andrzej

Napisano 16 sierpień 2012 - 22:19

A jakiej firmy ten silnik?
  • 0

#3 f-150

f-150
  • Modelarz
  • 2243 postów
  • Age: 54
  • SkądKraków
  • Imię:Wojtek

Napisano 16 sierpień 2012 - 22:41

Szklana kula nic nie pokazała.Konkrety kolego.Co to za silnik?
  • 0

#4 pawkon

pawkon
  • Modelarz
  • 2 postów

Napisano 16 sierpień 2012 - 23:01

JBA 52a - niestety
  • 0

#5 Toganio

Toganio
  • Modelarz
  • 21 postów
  • Age: 38
  • SkądGryfów Śl.
  • Imię:Adrian

Napisano 15 listopad 2012 - 08:18

a ta czarna maz faktycznie jest czarna?:) jeżeli tłumik pompuje ją do zbiorniczka przez rurke to chyba cos nie tak z tlumikiem.
  • 0

#6 land

land
  • Modelarz
  • 5 postów
  • Age: 27
  • SkądMielec/Kraków
  • Imię:Wojtek

Napisano 15 listopad 2012 - 18:37

Ta czarna maz to olej zabrudzony spalinami a wiec spokojnie ja proponuje odkrecic tłumik wyczyścic go i silnik przy okazji z powrotem zakrecic i zapalic silnik ale zmniejszyc ilośc paliwa i wkrecac go normalnie na obroty nie cały czas ale tak na chwile to znaczy ok. 2 min potem 2 min na niskich i myśle ze ten olej zostanie wyrzucony prawidłowo ten silnik ma za dużo paliwa czyli go cały czas zalewa a co za tym idzie to olej zostaje w tłumiku przykrecic iglice i bedzie ok
  • 0

#7 mushroom

mushroom
  • Modelarz
  • 52 postów
  • SkądWielkoposka
  • Imię:RR

Napisano 15 listopad 2012 - 21:11

1. czy przeczytałeś uważnie instrukcję (liczba obrotów iglicą)? 2. czy ten silnik należy docierać? czy paliwo jest takie jakie zaleca producent (może zaleca 10% nitro a nie 5%?) 3. czy instalacja jest szczelna i prawidłowo wykonana (przewody nie za długie, nie pęknięte, drożne, może coś na filtrze?) 4. czarna maź zalała rurę bo chodził na wolnych obrotach i olej zamiast być wypluwany na zewnątrz ściekał po ściankach na dół aż rura się wypełniła. czarna maź z czasem powinna zmienić kolor na jaśniejszy w miarę docierania 5. czy nie ma nieszczelności w silniku (tylny dekiel) 6. zbyt zimna świeca (na dworze jest zimno) oznacza późniejszy zapłon czyli zimniejszy silnik o ogólnie zamulenie. pomoże na pewno na rozgrzewkę 10% nitro lub cieplejsza świeczka
  • 0

#8 Marcin K.

Marcin K.

    <<MURDOCK>>

  • Modelarz
  • 3267 postów
  • Age: 29
  • SkądRogoźno WLKP
  • Imię:Marcin

Napisano 19 listopad 2012 - 15:57

Mam ten silnik i Zadnych problemów przy nim. To ze pluje olejem znaczy ze na za duzo mieszanki. Zanim go odpalisz zakręc iglice składu mieszanki. Następnie odkręc ja na 2 obroty i odpal silnik. Niech chwile tak pochodzi az sie rozgrzeje. Daj przepustnice na max i teraz powoli zakrecaj iglice. Bedziesz wyraźnie słyszał jak silnik wchodzi na coraz wieksze obroty. Gdy za bardzo dokrecisz igle, silnik zgasnie. Ja ustawiam igle 2-4 ząbki przed odcięciem. I masz silnik ustawiony. Przy dotarciu takze zacznij od odkręcenia iglicy na 2 obroty. Spalisz tak, na lekkim przelaniu ok pol litra paliwa. I bedzie wstępnie dotarty.
  • 0



Również z jednym lub większą ilością słów kluczowych: docieranie, regulacja, silnik

Użytkownicy przeglądający ten temat: 1

0 użytkowników, 1 gości, 0 anonimowych