Skocz do zawartości


Zdjęcie

futaba r7008sb


  • Zaloguj się, aby dodać odpowiedź
2 odpowiedzi w tym temacie

#1 lukas 39

lukas 39
  • Modelarz
  • 71 postów
  • Age: 49
  • SkądMielec
  • Imię:lucjan

Napisano 16 grudzień 2018 - 07:46

Witam kolegów ,mam mały problem z tym odbiornikiem i za groma nie jestem w stanie tego ogarnąć a mianowicie:

Zakupiłem nowy odbiornik u jednego z kolegów z forum ,odbiornik ,,binduje''się tak jak powinien z Futaba 14 sg.Procedura taka sama jak   w reszcie odbiorników  a mam ich 4 ale !!!  W tym przypadku po połączeniu z radiem działają kanały dopiero od 9  do 12 co daje tylko 4 użytkowe .Futabę używam dopiero od roku i to sporadycznie ,wiedzy raczej za dużo nie posiadam w tym systemie ,może coś przeoczyłem .Będę wdzięczny za jakieś porady.


Temat rozwiązany ,odbiornik miał jednak zmieniony tryb pracy na ,,B''. internet to potęga  człowiek całe życie się uczy :lol:


  • 0

#2 SlawekADW

SlawekADW
  • Modelarz
  • 475 postów
  • Age: 45
  • SkądWarszawa/Ostrowiec Św.
  • Imię:Slawek

Napisano 16 grudzień 2018 - 11:39

W nadajniku zmień tryb Multi/7ch W T8 było to w zakładce FREQENCY czy jakoś tak.


  • 0

#3 lukas 39

lukas 39
  • Modelarz
  • 71 postów
  • Age: 49
  • SkądMielec
  • Imię:lucjan

Napisano 16 grudzień 2018 - 19:55

Dzięki Sławek ale jak dodałem w pierwszym poście odbiornik pracował w trybie B tj .od 9 kanału w górę.Kolega który mnie go odsprzedał kupił radio w zestawie z dwoma odbiornikami i najwyrażniej obydwa były sparowane fabrycznie jako tandem 14 kan. Przyznaje że nawet mnie do głowy nie przyszło że tak mogło być i że nawet tak można zrobić mając do dyspozycji odbiorniki 14 kanałowe .


  • 0


Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych