Skocz do zawartości


Zdjęcie

Witam


  • Zamknięty Temat jest zamknięty
1 odpowiedź w tym temacie

#1 pawelrekass

pawelrekass
  • Modelarz
  • 5 postów
  • Age: 22
  • Skądkakalko
  • Imię:Mateusz

Napisano 27 maj 2019 - 16:00

Witam,

Pisze 2. post po pierwszym nieudanym + słowa wyjaśnienia:

 

1. Nie ładują mi się przyciski. Ani do edycji, ani do usunięcia posta. Stąd moje pytanie gdzie one są. Pewnie były jakieś moderacje na forum i jakoś zniknęły...

 

2. @Konrad_P- z w/w powodów nie mogę wysłać PW, ten post to moja jedyna forma kontaktu. PS publiczny lincz nie był konieczny. Odpychasz w ten sposób nowych użytkowników. Całe szczęście nie wszyscy są sztywniakami i załapali żart :-), dzięki @zalesvw!

 

Mam nadzieje że nie spotkają mnie już tu takie niemiłe słowa i hejt.

 

Z poważaniem


  • 0

#2 Konrad_P

Konrad_P
  • Moderatorzy Forum
  • 2963 postów
  • Age: 57
  • SkądWrocław
  • Imię:Konrad

Napisano 27 maj 2019 - 18:16

Mateusz to nie był żaden lincz. Chłopie spokojnie. Zwróciłem Ci delikatnie uwagę że na forum nowomoda jest nietolerowana. Tu jest 90% starszej młodzieży, która nie rozumie tej mowy i dla własnego dobra powinieneś pisać czystym polskim językiem, jeśli liczysz na zrozumienie i pomoc. ;)

Teraz Twoje przywitanie jest jak najbardziej OK i mnie to cieszy.

Witaj na forum jak pełnoprawny uczestnik.

A ja ze swej strony poproszę Cię, zanim zaczniesz pisać nowe wątki to poczytaj forum Tu jest naprawdę prawie wszytko.

 

PS

A moderacji żadnej nie było, musisz mieć problem z przeglądarką.


  • 0


Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych