Jump to content

Search the Community

Showing results for tags 'nie lata'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Powitalnia
    • REGULAMIN FORUM oraz powitalnia
  • Modele latające RC
    • Latające RC
    • Modele elektryczne
    • Szybowce i motoszybowce
    • Modele akrobacyjne-3D
    • Modele akrobacyjne - F3A
    • Kombat
    • Makiety
    • Rakiety i rakietoplany
  • Napęd i elektronika
    • Silniki spalinowe
    • Elektronika
    • Silniki elektryczne
  • FPV
    • FPV - z lotu ptaka
    • Elektronika
  • Reszta
  • Hyde Park, sprawy forum...

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


WWW


GG


Skype


Skąd


Zainteresowania


Imię

Found 1 result

  1. Witam Zgodnie z radami zakupiłem V911, wczoraj doszedł kurierem, wszystko ładnie, pięknie. Już w pierwszym locie trochę go wyczułem i potrafiłem nim latać po pokoju choć do perfekcji daleko. Później przyszedł tata, też dobrze mu szło, niczym ode mnie nie odstawał, jednak nie wiedział, że drążek gazu nie powraca automatycznie do pozycji zero po puszczeniu gazu lub porostu nie zwrócił na to uwagi. Heli upadł na dywan, (taki z długimi włosami) zacząłem krzyczeć żeby wyłączył gaz ale chwile to trwało. Po podniesieniu zaczął się kręcić w kółko więc od razu zdjąłem tylni wirnik, oczyściłem i wsadziłem z powrotem, dodaje gazu i... ufff kryzys zażegnany, lata jak ta lala. Niestety sytuacja z drążkiem gazu się powtórzyła, choć tym razem nie upadł na dywan i tata szybciej niż poprzednio wyłączył gaz to jednak chwilę go przyblokował. No ale gra gitara, lata dalej lecz po chwili zaczął obniżać pułap (jakieś 15 sek.) - słaba bateria myślę, więc wsadziłem drugą choć już troszkę wylataną, jednak zadziałało helikopter oderwał się od ziemi do puki za jakieś 20-30 sek sytuacja się nie powtórzyła. Doszedłem do wniosku, że obie są puste i podłączyłem pod ładowarkę do laptopa, jak diody zgasły to wyciągnąłem, podłączyłem, wirnik zaczął się obracać lecz na tyle powoli że heli nie był w stanie oderwać się od podłoża. widzę, że coś jest nie tak ale było już dosyć późno stwierdziłem, że rano się tym zajmę. Rano sytuacja się powtórzyła, na żadnej baterii nie wzbił się w powietrze. Jako, że baterie w pilocie były już słabe to podłączyłem je do ładowania, myśląc, że może sygnał z radia jest zbyt słaby lecz dalej to samo. Na zębatce nie widać uszkodzeń, nie widzę także żadnych nici nawiniętych na wirnik choć na tylnym z początku też nie widziałem a jednak były i uniemożliwiały lot. Poniżej zamieszczam dwa filmiki (sory za jakość ale brakowało mi trzeciej ręki ;P) i uprzejmie proszę o pomoc: https://www.youtube.com/watch?v=qCmurg0hhOs&feature=youtu.be https://www.youtube.com/watch?v=2Di3LjQ96yw&feature=youtu.be
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.