Jump to content

Pakiet Li-pol, czym złączyć ogniwa?


herhor

Recommended Posts

Witam,

 

Mam takie pytanie natemat lipoli. Mam pakiecik złożony z trzech ogniw. Musiałem go rozłożyć bo chciałem ogniwa poprzekładać i w wyniku tej operacji dwa ogniwa się rozłączyły ( były sczepione ze sobą takimi blaszkami wychodzącymi z wnętrza ogniwa). Stwierdziłem, że to nic trudnego to naprawić. Wziąłem lutownicę i spróbowałem je zlutować... a tu niespodzianka. Kiedy nakładam na te blaszki cynę ona w ogóle nie czepia się powierzchni tylko zostaje albo w postaci zastygniętej kropelki albo spływa po blaszce. Próbowałem trochę podrapać te blaszki ale nadal cyna z nich spływa.

 

Ktoś ma jakiś sposób jak połączyć ze sobą te dwie blaszki ogniw?

Link to comment
Share on other sites

Guest slawekmod

A czy przypadkiem jedna elektroda nie jest aluminiowa?Kiedyś tak było że jedna była alu i cyną nie da rady.

Link to comment
Share on other sites

Jeśli to pomoże to powiem że to jest pakiet Rhino 11,1v 1250mAh

 

Znalazłem też na allegro takie preparaty:

 

http://www.allegro.pl/item592743997_laco_pasta_lutownicza_aluminium_113g_niskie_temp.html

http://www.allegro.pl/item595111546_klej_do_aluminium_super_metal_pasta_aluminiowa.html

 

Nadają się do lipoli? Czy takie połączenie za pomocą tych preparatów nie da zbyt dużego oporu przez co spadnie wydajność pakietu?

Link to comment
Share on other sites

Aluminium tak szybko "pasywuje" (utlenia sie), że czyszczenie na sucho niewiele daje. Właśnie stosowanie nieutleniającego smaru zabezpiecza przed pasywacją i można lutować samą cyną. Sposób podany przez AdamaRC jest jak najbardziej działający. Ja stosuję smar silikonowy.

Link to comment
Share on other sites

lutowanie aluminium cyną??? o czym Wy mówicie?

A jednak to możliwe i to zwykłym lutem cynowo-ołowiowym.

Ja używałem rosyjskiego płynu do pokrywania powierzchni lutowanych, w tym też do aluminium.

Kupiłem go kiedyś na allegro i używałem właśnie do aluminiowych blaszek od pakietów.

Nazwy nie pamiętam. Potem wrzucę zdjęcie buteleczki.

Link to comment
Share on other sites

Potwierdzam - z tą FTKĄ to jakieś "czary - lutowie dosłownie się "rozpływa" nawet na brudnych blaszkach, ogniwach itp. i to bez specjlnie długiego "rozgrzewania" - POLECAM

 

ps. używam tego już chyba ze 3-4 lata i nigdzie nie zauważyłem korodowania jak po "kwasie" do lutowania ( ZnCl )

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.