Jump to content

Lama v3 PROBLEM!!


juniorkr

Recommended Posts

Witam wszystkim Lamke mam od niedwana nowa kupiona w sklepie wszystko działało pięknie az do czasu mocniejszego kreta ;) Poszły łopaty i lekko się skszywiła oś wewnetrzna pozatym nic model dalej latał był cały sprawny jednakże po rozebrałem go w celu wyprostowania osi i złozeniu niemoge sie oderwac od ziemi niewiem co sie dzieje śmigła sie kręcą heli wchodzi na wysokie obroty ale nieleci do góry.MAcie jakieś propozycje co sie mogło stać ewetnualnie co mogłem żłe skręcic prosze o pomoc i pozdawiam

Link to comment
Share on other sites

Może wypadł bolec, który łączy oś wirnika z wałem.. tzn on ich nie łączy, ale sprawia że oś trzyma się sztywno wału, a nie okręca się wokół niego... Może mój nieszczęsny rysunek pomoże mi w wytłumaczeniu o co chodzi ... (niestety mistrzem rysowania to ja nie jestem :oops:)

1e4c35b98a55f51a.jpg

 

Mam nadzieję, że rozumiesz o co chodzi... inaczej wytłumaczyć tego nie potrafię :P.Dodam jeszcze, że mi kiedyś (jak moja walkera 04 była jeszcze na chodzie) wypadł tenże bolec i go znaleść nie mogłem, ale z powodzeniem zastąpiłem go kawałkiem igły o odpowiedniej grubości.

 

Ten bolec to chyba nazywa się sworzeń blokujący, ale głowy nie daje.

Link to comment
Share on other sites

Cześć,

Musiałbyś zrobić dokładne zdjęcia wirnika górnego i dolnego, to może coś wymyślimy. Tak z powietrza trudno coś powiedzieć oprócz tego, że kąty natarcia musiały się zmienić, ale tego technicznie nie bardzo jest jak dokonać :roll:

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.