Jump to content

Problem z silnikami elektrycznymi.


mati1988k

Recommended Posts

Postaw mi kawę na buycoffee.to
Witam. Mam problem z silnikiem elektrycznym. A mianowicie na niskich obrotach chodzi dobrze ale jak daje mu ful to sie jakby zrywał i się wyłącza.

 

Co to może być i jak to naprawić ?

Ja natomiast mam problem z maszyną rolniczą.

Jak właczę to pracuje, a jak wyjadę na pole to jakby trochę gorzej albo wcale.

Co się mogło zepsuć :wink:

Link to comment
Share on other sites

Witam. Mam problem z silnikiem elektrycznym. A mianowicie na niskich obrotach chodzi dobrze ale jak daje mu ful to sie jakby zrywał i się wyłącza.

 

Co to może być i jak to naprawić ?

Ja natomiast mam problem z maszyną rolniczą.

Jak właczę to pracuje, a jak wyjadę na pole to jakby trochę gorzej albo wcale.

Co się mogło zepsuć :wink:

 

to najlepiej nie wyjeżdżaj i matti rób to samo :D

Link to comment
Share on other sites

Mati :shock: po twoim skąpym opisie to może być wszystko, ale na podstawie praktyki obstawiałbym od największego prawdopodobieństwa:

- za duże śmigło, za słaby regulator, lub za słaba/uszkodzona bateria

- źle uzwojony silnik, lub zwarcie uzwojenia,

- zaciera się łożysko (a),

- skrzywiona oś lub przesunięta i wirnik obciera o stator

- problemy z regulatorem

Tak naprawdę to za mało informacji aby konkretnie odpowiedzieć, napisz jaki silnik, śmigło, bateria, czy wydaje jakieś podejrzane dźwięki itp. Dopiero wtedy masz szansę uzyskać odpowiedź.

Zazwyczaj przychylnie odnoszę się do tych którzy pytają, nie zawsze mogę odpowiedzieć, czasami odnoszę wrażenie, że moje rady są zupełnie niepotrzebne i pytania zadawane bez zastanowienia jak choćby to, lub ostatnio pytanie na PM-a do posiadaczy Extrima o kółka i inne wyposażenie zadane chyba do wszystkich posiadaczy tego modelu - co to ranking odpowiedzi?; takie pytania to powinno się zadawać na forum, zadawanie ich na PM-a drażni i zniechęca.

Mati1988k czekam na bliższe informacje odnośnie nie działającego napędu.

Link to comment
Share on other sites

silnik tak jakby zgrzytał i się całkowicie wyłączał.

Najpierw sprawdź, czy któryś kabelek nie jest słabo przylutowany (tam pod izolacją z termokurczki).

Po prostu obetnij te czarne izolacje, żeby zobaczyć miejsce lutowania.

Przy takim prostym silniku stawiam na to :D

Link to comment
Share on other sites

Te silniczki lubią pokazywać rogi. Miałem styczność z kilkoma takimi i zdarzały się właśnie takie problemy. Przyczyna takiego zachowania to przerwanie jednego lub kilku przewodów nawojowych. Każda faza jest nawijana kilkoma żyłami. Co najmniej jedna z nich musiała się przerwać. Sprawdź czy stator jest sztywno przykręcony do tej okrągłej podstawki. Jeśli śrubka dociskająca podstawkę do statora się poluzowała, to na pewno podczas lotu silnik szarpał przewodami uszkadzając któryś drucik. Mogą być problemy z ponownym zlutowaniem bez odwinięcia jednego zwoju, a to nie jest zalecane.

 

Jeśli silnik jest nowy i problem wystąpił przy pierwszym uruchomieniu to zmień timing na hard.

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.