Jump to content

Radiolink AT-10II


yarecki61

Recommended Posts

Witam.Od czasu do czasu wyświetla mi się na ekranie radia taki komunikat.

 

*********WARNING*********

 

          RSSI   ALARM

 

O co biega ???.Równocześnie jest sygnał dźwiękowy.

Czy może mi ktoś wyjaśnić.....???

Sprawdzałem zasięg z tym odbiornikiem.

post-8470-0-79300300-1564079968_thumb.jpg

Link to comment
Share on other sites

Nie wiem czy ten odbiornik przesyła sygnał zwrotny o poziomie RSSI. Sprawdź w menu nadajnika w zakładce [RECEIVE]  jaki jest poziom RSSI: , jezeli NULL to trzeba wyłączyć alarm RSSI , jezeli pokazuje np. 30 dBM to trzeba sprawdzić jaki jest ustawiony poziom alarmu w zakładce [sYSTEM] i go zmienić.

Na ekranie głównym nadajnika na środku jest ikona anteny i poziom sygnału jaki dociera do odbiornika , jak w komórce, jeżeli go nie ma to odbiornik nie wysyła sygnału o poziomie RSSI.

Link to comment
Share on other sites

Nie wiem czy ten odbiornik przesyła sygnał zwrotny o poziomie RSSI. Sprawdź w menu nadajnika w zakładce [RECEIVE]  jaki jest poziom RSSI: , jezeli NULL to trzeba wyłączyć alarm RSSI , jezeli pokazuje np. 30 dBM to trzeba sprawdzić jaki jest ustawiony poziom alarmu w zakładce [sYSTEM] i go zmienić.

Na ekranie głównym nadajnika na środku jest ikona anteny i poziom sygnału jaki dociera do odbiornika , jak w komórce, jeżeli go nie ma to odbiornik nie wysyła sygnału o poziomie RSSI.

Dzięki Andrzej.... :) Zrobiłem jak napisałeś,faktycznie w tej zakładce poziom RSSI był NULL.

Link to comment
Share on other sites

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.