Jump to content

Search the Community

Showing results for tags 'bullet'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Powitalnia
    • REGULAMIN FORUM oraz powitalnia
  • Modele latające RC
    • Latające RC
    • Modele elektryczne
    • Szybowce i motoszybowce
    • Modele akrobacyjne-3D
    • Modele akrobacyjne - F3A
    • Kombat
    • Makiety
    • Rakiety i rakietoplany
  • Napęd i elektronika
    • Silniki spalinowe
    • Elektronika
    • Silniki elektryczne
  • FPV
    • FPV - z lotu ptaka
    • Elektronika
  • Reszta
  • Hyde Park, sprawy forum...

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


WWW


GG


Skype


Skąd


Zainteresowania


Imię

Found 2 results

  1. Witam, Od kilku dni jestem posiadaczem samochodu elektrycznego HPI Bullet ST Flux. Model sprawuje się dobrze, ale... Po zabawie w błocie i na mokrej trawie, postanowiłem zaserwować modelowi prysznic, bo był mocno ubłocony. Elektronika w tym modelu jest wodoodporna, więc myślałem, że mały prysznic po zabawie mu nie zaszkodzi. Zresztą oglądałem filmiki na internecie, gdzie model przyjmował na siebie sporą porcję wody (a nawet był myty karcherem) i nic mu się nie działo. Ja natomiast zapuściłem prysznic na koła, wachacze itp. uważając na elektronikę - serwo i regulator prędkości, silnik - ale oczywiście jakieś pojedyncze krople na nie poleciały. Po wysuszeniu i powierzchownym przetarciu ręcznikiem chciałbym sprawdzić czy niczego nie zalałem. Niestety, koła skręcały, ale silnik ani drgnął. Dopiero po kilkunastu minutach "na chodzie", podmienianiu baterii i klikaniu w co się da, samochód NAGLE ruszył na pełnej mocy do przodu (odbijając swój bieżnik na ścianie . Na szczęście udało mi się go okiełznać i teraz już działa bez problemu. Taka sytuacja powtórzyła się dwukrotnie. Czy sądzicie, że woda była bezpośrednią przyczyną, z powodu której silnik nie chciał odpalić? Zaznaczam, że serwo i transmiter działało bez problemu. Czy może to jakaś fabryczna usterka tego konkretnego modelu? Pozdrawiam
  2. Witam, Planuję w przeciągu 2 miesięcy zakupić swojego pierwszego RC'ka, prawdopodobnie będzie to samochód HPI Bullet ST FLUX. Dla rozłożenia kosztów z tym związanych, najpierw zakupiłem już akumulator i ładowarkę. Zdecydowałem się na zakup pakietu REDOX LiPo 11,1V 6000mAh 3S 30C oraz ładowarki REDOX ALPHA V2 COMBO. Sprawdziłem baterię za pomocą buzzera, fabrycznie ma ona następujące napięcia: cela 1: 3.83 cela 2: 3.78 cela 3: 3.71 razem: 11.3 I tu pojawia się moje pytanie: jako, że bateria będzie użyta po raz pierwszy dopiero za miesiąc lub dwa, to czy może ona leżeć i czekać naładowana do takich wartości? Wyczytałem, że gdy bateria będzie dłużej leżeć, to nie powinna być naładowana na full, bo ma to na nią zły wpływ. Ponadto, wydaje mi się, że cele są niewłaściwie zbalansowane - różnica na trzeciej jest wyższa niż 0,05V. Czy może tak być? Byłbym wdzięczny za udzielenie rzetelnej odpowiedzi - bateria nie kosztowała grosze i nie chciałbym aby się uszkodziła jeszcze przed pierwszym rozruchem. Dziękuję za wyrozumiałość. Pozdrawiam
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.