Jump to content

Os max 155p ciężko odpala


Pit

Recommended Posts

Witam. Mam taki problem z silnikiem Os max Fs-155p (pompa paliwa), że po rozgrzaniu za żadne skarby świata nie chce odpalić. Zimny pali od ręki. Jak już odpali pracuje perfekcyjnie. Nowa świeca, ustawione zawory, sprawdzona instalacja paliwowa. Generalnie wszystko wygląda na sprawne tyle że nie odpala. Jakieś pomysły? 

Link to comment
Share on other sites

a w jakim"wieku" jest ten Os ?

ile litrów już wypił ?

daj fibrową lub klingerytowa uszczelkę/podkładkę między gażnikiem a kolektorem ssącym- może być tak ,że paliwo odparowywuje  na skutek wysokiej temp. gaznika

-mówię to na podstawie doświadczenia z silnikami w sportowych autach...tam idą podkładki izolacyjne  nawet grubości 15mm 

 

edit.

na jednym z rajdów silnik mojego GT6  , mający fabryczną mechaniczna pompę paliwową przestał na gorąco odpalać. Dorażnie pomogła  zmoczona w zimnej wodzie szmata położona na pompę a docelowo elektryczna pompa paliwowa z regulowanym cisnieniem...być  może  tak jest i w Twoim przypadku

Link to comment
Share on other sites

Kompresja bardzo dobra. Podejrzewam jakiś problem z pompą albo regulatorem tyle tylko że instrukcja zabrania te elementy rozkręcać. Czy ktoś może te elementy rozkręcał? 

Link to comment
Share on other sites

14 minut temu, Pit napisał:

Podejrzewam jakiś problem z pompą albo regulatorem tyle tylko że instrukcja zabrania te elementy rozkręcać.

no to byłby problem przy rozruchu na zimno...a na zimno pali

moim zdaniem gdzieś się rozszczelnia pod wpływem ciepła

Link to comment
Share on other sites

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.