Jump to content

pawelswiatek.97

Modelarz
  • Content Count

    10
  • Joined

  • Last visited

Community Reputation

2 Neutral

Profile Information

  • Płeć
    Mężczyzna
  • Skąd
    Dzielec
  • Imię
    Paweł

Recent Profile Visitors

625 profile views
  1. Silnik czterosuwowy to muzyka
  2. Gratulacje udanego oblotu
  3. Doskonale rozumiem satysfakcję z budowy takiego modelu. Gratulacje za udany oblot
  4. Ja również nie narzekam na czas realizacji zamówień z Chin, mieszczą się w zadeklarowanym czasie.
  5. potencjometr mam ale amperomierza nie ale problem już rozwiązany po prostu odwróciłem zbiornik i wszystko jest ok. dzisiaj odpalałem, był zalany na maksa z tłumnika to się wylewało
  6. nie wiem jaki prąd ale ustawiam tak aby świeciła się jasno pomarańczowym kolorem, to chyba dobrze? zdaj relację po odpaleniu lub nie z rozrusznika.
  7. z grzaniem nie ma problemu bo grzeję z panelu zasilanego z akumulator samochodowego, jak już to wina rozruchu bo palę z palca.
  8. witam Tak jak w temacie mam problem z odpaleniem silnika w niskich temp. tzn. odpalałem w ok. 3 stopniach i za nic nie dało się go odpalić, tylko go zalewało, nawet nie pyrknął, co zrobić? Jakiś tydzień temu odpalałem było ok, 10 stopni i od razu zaskoczył. To jest silnik LEO 61 świeca OS 8. Może to wina świecy?
  9. A taki akumulator R20 mógłbym naładować ładowarką na akumulatorki AA i AAA tylko bym nie wkładał do nie bo to jest po prostu nie możliwe tylko bym podłączył kablami?
  10. PK999 dzięki za pomysł z żarówką lecz mogę mieć pewność że nie uszkodzi mi się świeca?
  11. witam mam mały problem a mianowicie: posiadam silnik LEO 61 i znudziło mi się ciągłe kupowanie baterii w celu odpalenia silnika (do zasilania świecy) na panel trochę mi szkoda kasy, ale wpadłem na pomysł aby zmniejszyć napięcie z akumulatora 12 V poprzez zwykły potencjometr na 1,2 V, od razu piszę że nie jestem najlepszym elektrykiem i dlatego proszę o pomoc, może ktoś też tak robi, po prostu chcę mieć pewność że nie uszkodzę świecy. pozdrawiam
  12. Nie rozumie czemu do dziś czyli już 3 dni moje powitanie nie zostało przyjęte zrobiłem wszystko jak trzeba. Mógł bym prosić o jakieś wskazówki co zrobić abym mógł całkowicie uczestniczyć na forum.
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.